
    Richson Technoserv Opc  Pvt. Ltd. MS - Word

Diploma in Computer Application
(D C A)

Handbook

MS-Word

 Opc Pvt. Limited



    Richson Technoserv Opc  Pvt. Ltd. MS - Word

MS-Word
(Essential For All Computer Courses)

Enrollment Number: ............................................................................................................
Student’s Name:..... .............................................................................................................
Authorised Learning Centre: ...............................................................................................

Richson Technoserv opc (P) Ltd.
AN ISO 9001 : 2015 Instititution



    Richson Technoserv Opc  Pvt. Ltd. MS - Word

Free for Enrolled Students

       Copyright 2021 byRichson Technoserv opc (P) Ltd.

All Right ReservedNo part of this book may be reproduced, store in retrieval system or transmitted in any form orby means, electronics, photocopies, recording or otherwirs, without the prior written permis-sion of Richson Technoserv opc (P) Ltd.

3rd Editition : Printed in Nov, 2021

Published by
Richson Technoserv opc Pvt. Ltd.
Publication Division
Patna - 800 010

Not for Sale



    Richson Technoserv Opc  Pvt. Ltd. MS - Word

Perface
We live in technology-driven world, where almost everything is automated. The fast two decades
¼n’kd½ have  seen a renaissance ¼iqu:RFkku½ in the world of innovations. We have seen docotors performsurgery by sitting miles away from their patients. The fashion industry is soon to replaces supermodelswith robots (one such, the Sophia, was developed by Hong Kong based company Hansaon Robotics).There are similar advances being made in every field, all of whose foundations are based on Comput-ers.
It can often be perplexing ¼gSjku djusokyk½  for a beginner to keep pace with such developments. To belost in the world of codes and bytes can be nerve-racking. And this is where a text book of this naturecomes in. Written assuming absolutely no prior knowledge of Computers, this book carries the stu-dents through the world of Editing and Formatting the text and Objects on Computer in a simple andstructured manner.What this book does aim to achieve is to give you an eye opener, a mild introduction of ApplicationSoftware MS-Word. It will teach you the basic and advanced building block of MS-Word, and also coverthe formatting and editing your documents in attractive manner which is necessary in all offices allover india. It also gives an introduction to various useful commands which helps you to create yourdocuments and published it online or offline.This book of MS-Word covers all the useful commands of latest version of MS-Office.There indeed are several books that flood local book shops on this subject. So why should you use thisone? The answer is simple; We have not written this book keeping a specific audience in mind. Whetheryou are a school student, a budding engineer pursuing technical education, or want to be master ofdocument creation then this book will be appropriate search for you. We have kept the language at alevel that can be accessed by one and all, and yet kept the discussions thorough and focused.
More specifically, it can be used by the following:Students pursuing DCA, DFA, ADCA, PGDCA, CTTC, DDEO etc. Courses from our Branches.Student pursuing short-term courses in our Authorised Branches in all over india.
Finally, this book is for everyone who is either excited about computers or interested in knowing moreabout computers.This book is impregnated with several salient features:A completed self-study material obtaining basic and advanced knowledge of documentation.Covers Microsoft Office suites Software.Concepts and Lab idea are explained using ample number of illustration and screen shots forvisualisation of the commands.
Hope that the book will be very useful and move on right path of one’s career.
We regard the suggestion and options of the users as most effective guideline for improving this bookfurther.

warm regardsRichson Technoserv opc (P) Ltd.
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Word Basics Chapter 1
Introduction
Word 2013 is a word processing application that allows you to create a variety of documents like letters, flyers, and
reports. With the introduction of several enhanced features—including the ability to create and collaborate on
documents online—Word 2013 gives you the ability to do more with your word processing projects.
Getting to know Word 2013
Word 2013 is similar to Word 2010. If you have previously used Word 2010, then Word 2013 should feel familiar. But
if you are new to Word or have more experience with older versions, you should first take some time to become
familiar with the Word 2013 interface.
Opening MS-Word 2013
There are five famous way to open word in your Computer are following
1.  Click the Start button. Type "word" without quotation marks into the search box. Click "Microsoft Word 2013" in
the list that appears.
2.  Click the Start button. Hover the mouse pointer over "All Programs".  Scroll down to the Microsoft Office folder
and click it. Select "Microsoft Word 2013".
3.  Press the Windows key and  "R" on the keyboard at the same time to bring up the Run dialogue. Type
"WinWord.exe" without quotation marks into the box.
4.  Right-click on an empty area of the Windows 10 desktop. Hover the mouse pointer over "New" in the menu that
appears. Click "Shortcut".  Type or copy and paste "C:\Program Files\Microsoft Office\Office14\WINWORD.EXE"
into the box. Click "Next". Type "Word" into the box and click "Finish". Double-click the Word shortcut that appears
on the desktop to launch Word.
5.  Open an MS Word file on your computer by double-clicking it. If you are asked to choose an application to open
the file with, select "Microsoft Word". You may close the file you have opened if you do not want to use it now and
open another one instead.
The Word interface
When you open Word 2013 for the first time, the Word Start Screen will appear. From here, you will be able to
create a new document, choose a template, or access your recently edited documents.
From the Word Start Screen, locate and select Blank document to access the Word interface.
When working interface will be appear infront of you it will be quite similar to this older version MS-Word 2010 and
function of all avillable commands are also as same as Word 2010. But it is totaly different than old versions before
Offic 2007 becuase all menu of MS-Word 2003 will be disappeared from this latest version of MS-Word. However
you should not be worry about newer version of MS Word because this version is quite simple than all versions of
MS Word. You will look all menu convereted into Ribbon, which is visible to the all user. So you can easily use all
these commands unlike older version. MS Word 2013 user interface is very user friendly and you need not wonder
to search any commands in menu and menu lists. This chapter teach you all commands availlability in New MS Word
2013 and also get to know about functions of these commands. Read this chapter carefully beacuase it is very
important lesson to know word better in future. If you miss this lesson it will be little hard to learn MS Word better
later.
The Word interface is blank document when you first open MS word Document. You can now create a document
regardging you work and also can take printout this at same time.
Given picutre show you word interface:

1
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Working with the Word environment
If you have previously used Word 2010 or 2007, then Word 2013 should feel familiar. It continues to use features likethe Ribbon and the Quick Access toolbar—where you will find commands to perform common tasks in Word—aswell as Backstage view.
The Ribbon
Word 2013 uses a tabbed Ribbon system instead of traditional menus. The Ribbon contains multiple tabs, each withseveral groups of commands. You will use these tabs to perform the most common tasks in Word.

To minimize and maximize the Ribbon
The Ribbon is designed to respond to your current task, but you can choose to minimize the Ribbon if you find that
it takes up too much screen space.
1.  Click the Ribbon Display Options arrow in the upper-right corner of the Ribbon.

2.  Select the desired minimizing option from the
drop-down menu.
Auto-hide Ribbon: Auto-hide displays your docu-
ment in full-screen mode and completely hides the
Ribbon from view. To show the Ribbon, click the
Expand Ribbon command at the top of screen.

Show tabs: This option hides all command groups
when not in use, but tabs will remain visible. To
show the Ribbon, simply click a tab.

3

Show tabs and commands: This option maximizes
the Ribbon. All of the tabs and commands will be
visible. This option is selected by default when you
open Word for the first time.
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The Quick Access toolbar
Located just above the Ribbon, the Quick Access toolbar lets you access common commands no matter which tab is
selected. By default, it shows the Save, Undo, and Repeat commands. You can add other commands depending on
your preference.
To add commands to the Quick Access toolbar
1.  Click the drop-down arrow to the right of the Quick Access toolbar.
2.  Select the command you want to add from the drop-down menu. To choose from more commands, select More
Commands.
3.  The command will be added to the Quick  Ac-
cess toolbar.
Tip: Ask teacher to add or remove  some com-
mands to quick Access Toolbar in Lab for more
clarification.
Quick Access Toolbar not converts function of Any
commands it is only add the commands to the
home page of MS-Word Window to easily access
to the user.
The Ruler
The Ruler is located at the top and to the left of
your document. It makes it easier to adjust your
document with precision. If you want, you can
hide the Ruler to create more screen space.

4

To show or hide the Ruler:
1.  Click the View tab.
2.  Click the check box next to Ruler to show or hide the ruler.

Backstage view
Backstage view gives you various options for saving, opening a file, printing, and sharing your document.
To access Backstage view
1.  Click the File tab on the Ribbon. Backstage view will appear.
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Word 2013 has a variety of viewing options that change how your document is displayed. You can choose to view your
document in Read Mode, Print Layout, or Web Layout. These views can be useful for various tasks, especially if you
are planning to print the document.

Document Views

To change document views,
locate and select the desired
document view command in
the bottom-right corner of
the Word window.
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*If your document has many pages, Word 2013 has a handy new feature called Resume Reading that allows you to
open your document to the last page you were viewing. When opening a saved document, look for the bookmark
icon to appear on the screen. Hover the mouse over the bookmark, and Word will ask if you want to pick up where
you left off.

Creating and Opening Documents
Word files are called documents. Whenever you start a new project in Word, you will need to create a new docu-
ment, which can either be blank or from a template. You will also need to know how to open an existing document.
To create a new blank document
When beginning a new project in Word, you will often  want
to start with a new blank document.
1.  Select the File tab. Backstage view will appear.
2.  Select New, then click Blank document.

6
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3.  A new blank document will appear.
To open an existing document
In addition to creating new documents, you will often need to open a document that was previously saved.
1.  Navigate to Backstage view, then click Open.
2.  Select Computer, then click Browse. Alternatively, you can choose OneDrive (previously known as SkyDrive) to
open files stored on your OneDrive.

*If you have opened the desired presentation recently, you can browse your Recent Documents rather than search for
the file.

7
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A template is a predesigned document you can use to create a new document quickly. Templates often include
custom formatting and designs, so they can save you a lot of time and effort when starting a new project.

Using templates

To create a new document from a tem-
plate
1.  Click the File tab to access Backstage
view.
2.  Select New. Several templates will ap-
pear below the Blank document option.
3.  Select a template to review it.
4.  A preview of the template will appear,
along with additional information on how
the template can be used.
5.  Click Create to use the selected tem-
plate.
6.  A new workbook will appear with the
selected template.

8
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Saving and Sharing Documents
When you create a new document in Word, you will need to know how to save it so you can access and edit it later. As
with previous versions of Word, you can save files to your computer. If you prefer, you can also save files to the cloud
using OneDrive. You can even export and share documents directly from Word.*OneDrive was previously called SkyDrive. There is nothing fundamentally different about the way OneDrive works;
it is just a new name for an existing service. Over the next few months, you may still see SkyDrive in some Microsoft
products.
Save and Save As
Word offers two ways to save a file: Save and Save As. These options work in similar ways, with a few important
differences:
Save: When you create or edit a document, you will use the Save command to save your changes. You will use this
command most of the time. When you save a file, you will only need to choose a file name and location the first
time. After that, you can click the Save command to save it with the same name and location.
Save As: You will use this command to create a copy of a document while keeping the original. When you use Save
As, you will need to choose a different name and/or location for the copied version.
To save a document
It is important to save your document whenever you start a new project or make changes to an existing one. Saving
early and often can prevent your work from being lost. You will also need to pay close attention to where you save
the document so it will be easy to find later.
1.  Locate and select the Save command on the Quick Access toolbar.

Sometimes you may need to work with documents that were created in earlier versions of Microsoft Word, such as
Word 2010 or Word 2007. When you open these types of documents, they will appear in Compatibility mode.
Compatibility mode disables certain features, so you will only be able to access commands found in the program
that was used to create the document. For example, if you open a document created in Word 2007 you can only use
tabs and commands found in Word 2007.
In the image below, you can see how Compatibility mode can affect which commands are available. Because the
document on the left is in Compatibility mode, it only shows commands that were available in Word 2007.

Compatibility mode

To exit Compatibility mode, you will need to convert the document to the current version type. However, if you are
collaborating with others who only have access to an earlier version of Word, it is best to leave the document in
Compatibility mode so the format will not change.*You can review this support page from Microsoft to learn more about which features are disabled in Compatibility
mode.

9
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2.  If you are saving the file for the first time, the Save As pane will
appear in Backstage view.
3.  You will then need to choose where to save the file and give it a
file name. To save the document to your computer, select Computer,
then click Browse. Alternatively, you can click OneDrive to save the
file to your OneDrive.

10

4.  The Save As dialog box will appear. Select the location where you want to save the document.
5.  Enter a file name for the document, then click Save.

6.  The document will be
saved. You can click the
Save command again to
save your changes as you
modify the document.*You can also access
the Save command by
pressing Ctrl+S on your
keyboard.
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AutoRecover
Word automatically saves your documents to a temporary folder while you are working on them. If you forget to
save your changes or if Word crashes, you can restore the file using AutoRecover.
To use AutoRecover
1.  Open Word 2013. If autosaved versions of a file are found, the Document Recovery pane will appear.
2.  Click to open an available file. The document will be recovered.
*By default, Word autosaves every 10 minutes. If you are editing a document for less than 10 minutes, Word may not
create an autosaved version.

Using Save As to make a copy
If you want to save a different version of a document while keeping the original, you can create a copy. For example,
if you have a file named Sales Report, you could save it as Sales Report 2 so you will be able to edit the new file and
still refer back to the original version.
To do this, you will click the Save As command in Backstage view. Just like when saving a file for the first time, you
will need to choose where to save the file and give it a new file name.

To change the default save location
If you do not want to use OneDrive, you may be frustrated that OneDrive is selected as
the default location when saving. If you find it inconvenient to select Computer each
time, you can change the default save location so Computer is selected by default.
1.  Click the File tab to access Backstage view.

2.  Click Options.

11

3.  The Word Options dialog box will appear. Select
Save, check the box next to Save to Computer by
default, then click OK. The default save location will
be changed.
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If you don not see the file you need, you can browse all autosaved files from
Backstage view. Select the File tab, click Manage Versions, then choose
Recover Unsaved Documents.

12

Exporting documents
Be default, Word documents are saved in the .docx file type. However, there may be times when you need to use
another file type, such as a PDF or Word 97-2003 document. It is easy to export your document from Word in a
variety of file types.
To export a document as a PDF file
Exporting your document as an Adobe Acrobat document, commonly known as a PDF file, can be especially useful
if you are sharing a document with someone who does not have Word. A PDF file will make it possible for recipients to
view—but not edit—the content of your document.
1.  Click the File tab to access Backstage view.
2.  Click Export, then select Create PDF/XPS.

3.  The Save As dialog box will appear. Select the location where you want to export the document, enter a file name,
then click Publish.
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To export a document in other file types
You may also find it helpful to export your document in other file types, such as a Word 97-2003 Document if you need
to share with people using an older version of Word, or a .txt file if you need a plain text version of your document.
1.  Click the File tab to access Backstage view.
2.  Click Export, then select Change File Type.
3.  Select a file type, then click Save As.
4.  The Save As dialog box will appear. Select the location where you want to export the document, enter a file name,
then click Save.

*By default, Word will export all
of the pages in the document. If
you want to export only the cur-
rent page, click Options in the
Save as dialog box. The Options
dialog box will appear. Select
Current page, then click OK.

13



    Richson Technoserv Opc  Pvt. Ltd. MS - Word

*You can also use the Save as type: drop-down menu
in the Save As dialog box to save documents in a vari-
ety of file types.

Sharing documents
Word 2013 makes it easy to share and collaborate on documents using OneDrive. In the past, if you wanted to share
a file with someone you could send it as an email attachment. While convenient, this system also creates multiple
versions of the same file, which can be difficult to organize.

14

When you share a document from Word
2013, you are actually giving others access
to the exact same file. This lets you and
the people you share with edit the same
document without having to keep track
of multiple versions.*In order to share a document, it must
first be saved to your OneDrive.
To share a document
1.  Click the File tab to access Backstage
view, then click Share.
2.  The Share pane will appear.

Text Basics
If you are new to Microsoft Word, you will need to learn the basics of working with text so you can type, reorganize,
and edit text. Basic tasks include the ability to add, delete, and move text, as well as the ability to find and replace
specific words or phrases.
Using the insertion point to add text
The insertion point is the blinking vertical line in your document. It indicates where you can enter text on the page.
You can use the insertion point in a variety of ways:
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*In a new blank document, you can double-click the mouse to move the insertion point elsewhere on the page.
To select text
Before applying formatting to text, you will first need to select it.
1.  Place the insertion point next to the text you want to select.
2.  Click the mouse, and while holding it down drag your mouse over the text to select it.
3.  Release the mouse button. You have selected the text. A highlighted box will appear over the selected text.

*When you select text or images in Word, a hover toolbar with command shortcuts appears. If the toolbar does not
appear at first, try moving the mouse over the selection.

Blank document: When a new blank document opens, the insertion point is located in the top-left corner of the page.
If you want, you can begin typing from this location.

New paragraph line: Press Enter on your keyboard to move the insertion point
to the next paragraph line.

15

Adding spaces:
Press the
spacebar to add
spaces after a
word or in be-
tween text.

Manual placement: After you have started typing, you can use the mouse
to move the insertion point to a specific place in your document. Simply
click the location in the text where you want to place it.
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*Other shortcuts include double-clicking a word to select it and triple-clicking to select a sentence or paragraph. You
can also select all of the text in the document by pressing Ctrl+A on your keyboard.
To delete text
There are several ways to delete—or remove—text:
1. To delete text to the left of the insertion point, press the Backspace key on your keyboard.
2. To delete text to the right of the insertion point, press the Delete key on your keyboard.
3. Select the text you want to remove, then press the Delete key.*If you select text and start typing, the selected text will automatically be deleted and replaced with the new text.
Copying and moving text
Word allows you to copy text that is already in your document and paste it to other areas of the document, which can
save you time. If there is text you want to move from one area of the document to another, you can cut and paste or
drag and drop the text.

16

To copy and paste text
Copying text creates a duplicate of the text.
1.  Select the text you want to copy.

2.  Click the Copy command on the Home tab. You can also right-click the selected text and select Copy.
3.  Place the insertion point where you want the text to appear.

4.  Click the Paste command on the Home tab.
To cut and paste text
1.  Select the text you want to cut.
2.  Click the Cut command on the Home tab. You can also right-click the selected text and select Cut.
3.  Place your insertion point where you want the text to appear.
4.  Click the Paste command on the Home tab. The text will appear.
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Find and Replace
When you are working with longer documents, it can be difficult and time consuming to locate a specific word or
phrase. Word can automatically search your document using the Find feature, and it allows you to quickly change
words or phrases using Replace.
To find text
In our example, we have written an academic paper and will use the Find command to locate all references to a
particular author's last name.
1.  From the Home tab, click the Find command.

4. If the text is found in the document,
it will be highlighted in yellow, and a
preview of the results will appear in
the navigation pane.
5.  If the text appears more than once,
choose a review option to review
each instance. When an instance of the text is selected, it will highlight in
gray:
Arrows: Use the arrows  to move through the results one at a time.
Results previews: Select a result preview to jump directly to the location of
a specific result in your document.

*You can also cut, copy, and paste by right-clicking your document and choos-
ing the desired action from the drop-down menu. When you use this method to
paste, you can choose from three options that determine how the text will be
formatted: Keep Source Formatting, Merge Formatting, and Keep Text Only.
You can hover the mouse over each icon to see what it will look like before you
select it.
drag and drop text
Dragging and dropping text allows you to use the mouse to move text.
1.  Select the text you want to move.
2.  Click and drag the text to the location where you want it to appear. The
cursor will have a rectangle under it to indicate that you are moving text.

*You can access the cut, copy, and paste commands by using keyboard shortcuts. Press Ctrl+X to cut, Ctrl+C to copy,
and Ctrl+V to paste.

17

3.  Release the mouse button, and the
text will appear.*If text does not appear in the exact lo-
cation you want, you can press the Enter
key on your keyboard to move the text to
a new line.

2.  The navigation pane will appear on the left side of the screen.
3.  Type the text you want to find in the field at the top of the navigation pane.
In our example, we will type the author's last name.
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6.  When you are finished, click the X to close the
navigation pane. The highlighting will disappear.

18

1.  You can also access the Find command by pressing Ctrl+F on your keyboard.
For more search options, click the drop-down arrow next to the search field.

To replace text:
At times, you may discover that you have made a
mistake repeatedly throughout your document—
such as misspelling a person's name—or that you
need to exchange a particular word or phrase for
another. You can use Word's Find and Replace fea-
ture to quickly make revisions. In our example, we
will use Find and Replace to change the title of a
magazine so it is abbreviated.
1.  From the Home tab, click the Replace command.
2.  The Find and Replace dialog box will appear.
3.  Type the text you want to find in the Find what:
field.
4.  Type the text you want to replace it with in the
Replace with: field. Then click Find Next.

5.  Word will find the first instance of the text and highlight it in gray.
6.  Review the text to make sure you want to replace it.
7.  Word will jump to the next instance of the text. If you want to replace it, select one of the replace options:

Replace will replace individual instances of text. In our example, we'll choose this option.
Replace All will replace every instance of the text throughout the document.

8.  The selected text will be replaced.
9.  When you have done, click X to close the dialog box.*You can also access the Find and Replace command by pressing Ctrl+H on your keyboard.
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Formatting Text
Formatted text can draw the reader's attention to specific parts of a document and emphasize important information.
In Word, you have several options for adjusting the font of your text, including size, color, and inserting special
symbols. You can also adjust the alignment of the text to change how it is displayed on the page.
To change the font
By default, the font of each new document is set to Calibri. However, Word provides many other fonts you can use
to customize text and titles.
1.  Select the text you want to modify.
2.  On the Home tab, click the drop-down arrow next to the Font
box. A menu of font styles will appear.
3.  Move the mouse over the various font styles. A live preview of
the font will appear in the document. Select the font style you want
to use.

4.  The font will change in the document.*When creating a professional document or a document that contains multiple paragraphs, you will want to select a
font that is easy to read. Along with Calibri, standard reading fonts include Cambria, Times New Roman, and Arial.
To change the font size
1.  Select the text you want to modify.
2.  Select the desired font size formatting option:
Font size drop-down arrow: On the Home tab, click the Font size drop-down arrow. A menu of font sizes will appear.
When you move the mouse over the various font sizes, a live preview of the font size will appear in the document.

Font size box: When the font size you need is not
available in the Font size drop-down arrow, you
can click the Font size box and type the desired
font size, then press Enter.

19
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Grow and shrink font commands: Click the Grow Font or Shrink Font commands to change the font size.

3.  The font size will change in the
document.

To change the font color
1.  Select the text you want to
modify.
2.  On the Home tab, click the
Font Color drop-down arrow. The
Font Color menu appears.
3.  Move the mouse over the vari-
ous font colors. A live preview of
the color will appear in the docu-
ment.
4.  Select the font color you want
to use. The font color will change
in the document.*Your color choices are not limited to the drop-down menu that appears. Select More Colors... at the bottom of the
menu to access the Colors dialog box. Choose the color you want, then click OK.

To highlight text
Highlighting can be a useful tool for marking important text in
your document.
1.  Select the text you want to highlight.

2.  From the Home tab, click the Text High-
light Color drop-down arrow. The Highlight
Color menu appears.
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3.  Select the desired highlight color. The selected text will then be highlighted in the document.*To remove highlighting, select the highlighted text, then click the Text Highlight Color drop-down arrow. Select No
Color from the drop-down menu.

*If you need to highlight several lines of text, changing the mouse into a highlighter
may be a helpful alternative to selecting and highlighting individual lines. Click the
Text Highlight Color command, and the cursor changes into a highlighter  . You
can then click, hold, and drag the highlighter over the lines you want to highlight.
To use the Bold, Italic, and Underline commands
The Bold, Italic, and Underline commands can be used to help draw attention to
important words or phrases.
1.  Select the text you want to modify.
2.  On the Home tab, click the Bold (B), Italic (I), or Underline ( U ) command in the
Font group. In our example, we will click Bold.

3.  The selected text will be modified in the document.

To change the text case
When you need to quickly change text case, you can use the Change Case command instead of deleting and retyping
text.
1.  Select the text you want to modify.
2.  On the Home tab, click the Change Case command in the Font group.
3.  A drop-down menu will appear. Select the desired case option from the menu.
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4.  The text case will be changed in the document.To change text alignment
By default, Word aligns text to the left margin in new docu-
ments. However, there may be times when you want to
adjust text alignment to the center or right.
1.  Select the text you want to modify.
2.  On the Home tab, select one of the four alignment
options from the Paragraph group.
Align Text Left: This aligns all selected text to the left mar-
gin. The Align Text Left command is the most common align-
ment and is selected by default when a new document is
created.
Center: This aligns text an equal distance from the left and
right margins.
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Align Text Right: This aligns all selected text to the right margin.
Justify: Justified text is equal on both sides. It lines up equally to the right and left margins. Many newspapers and
magazines use full justification.*You can use Word's convenient Set as Default feature to save all of the formatting changes you have made and
automatically apply them to new documents. To learn how to do this, read our article on Changing Your Default
Settings in Word.

To insert a symbol
1.  Place the insertion point in the location where you want to insert a symbol.

Symbols
Sometimes you may find that you need to add a
Symbol to your text, such as the Copyright
symbol ©. Word offers a collection of symbols
for currency, languages, mathematics, and
more.

2.  On the Insert tab, click the Symbol drop-down arrow. A menu of symbols will appear.
3.  Select the desired symbol.

4.  The symbol will appear in your document.

*If you don not see the symbol you are looking for, click More Symbols... to open the Symbol dialog box. Locate and
select the desired symbol, then click Insert.
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Page Layout
One formatting aspect you will
need to consider as you create
your document is whether to
make adjustments to the layout
of the page. The page layout
affects how content appears
and includes the page's orien-
tation, margins, and size.
To change page orientation
1.  Select the Page Layout
tab.
2.  Click the Orientation
command in the Page Setup
group.

3.  A drop-down menu will appear. Click either Portrait or Landscape to change the page orientation.

Page margins
A margin is the space between the text and the edge of your document. By default, a new document's margins are set
to Normal, which means it has a one-inch space between the text and each edge. Depending on your needs, Word
allows you to change your document's margin  size.
To format page margins:
Word has a variety of predefined margin sizes to choose from.
1.  Select the Page Layout tab, then click the Margins command.
2.  A drop-down menu will appear. Click the predefined margin size you want.
3.  The margins of the document will be changed.
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To use custom margins
Word also allows you to customize the size of your margins in the Page Setup dialog box.
1.  From the Page Layout tab, click Margins. Select Custom Margins... from the drop-down menu.
2.  The Page Setup dialog box will appear.
3.  Adjust the values for each margin, then click OK.
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Page size
By default, the page size of a new document is 8.5 inches by 11
inches. Depending on your project, you may need to adjust your
document's page size. It is important to note that before modify-
ing the default page size, you should check to see which page
sizes your printer can accommodate.

To change the page size
Word has a variety of predefined page sizes to choose from.
1.  Select the Page Layout tab, then click the Size command.
2.  A drop-down menu will appear. The current page size is highlighted. Click the desired predefined page size.
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Printing Documents
Once you have created your docu-
ment, you may want to print it
to view and share your work
offline. It is easy to preview and
print a document in Word using
the Print pane.
To access the Print pane
1.  Select the File tab. Backstage
view will appear.

To use a custom page size
Word also allows you to customize the page size in the Page Setup dialog box.
1.  From the Page Layout tab, click Size. Select More Paper Sizes... from the drop-down menu.
2.  The Page Setup dialog box will appear.
3.  Adjust the values for Width and Height, then click OK.

*Alternatively, you can open the Page Setup dialog box by navigating
to the Page Layout tab and clicking the small arrow in the bottom-
right corner of the Page Setup group.
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*You can also access the Print
pane by pressing Ctrl+P on your
keyboard.
To print a document
1.  Navigate to the Print pane and
select the desired printer.
2.  Enter the number of copies
you want to print.
3.  Select any additional settings
if needed.
4.  Click Print. (See image )
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Custom printing
Sometimes you may find it unnecessary to print your entire document, in
which case custom printing may be more suited for your needs. Whether you
are printing several individual pages or a range of pages, Word allows you to
specify exactly which pages you had like to print.
To custom print a document
If you had like to print individual pages or page ranges, you will need to sepa-
rate each entry with a comma (1, 3, 5-7, or 10-14 for example).
1.  Navigate to the Print pane.
2.  In the Pages: field, enter the pages you want to print.
3.  Click Print.
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Indents and Tabs
Indenting text adds structure to your document by allowing you to separate information. Whether you had like to
move a single line or an entire paragraph, you can use the tab selector and the horizontal ruler to set tabs and
indents.
Indenting text
In many types of documents, you may want to indent only the first line of each paragraph. This helps to visually
separate paragraphs from one another. It is also possible to indent every line except for the first line, which is
known as a hanging indent.
To indent using the Tab key
A quick way to indent is to use the Tab key. This will create a first-line indent of 1/2 inch.
1.  Place the insertion point at the very beginning of the paragraph you want to indent.

2. Press the Tab key. On the ruler, you should see the first-line indent marker move to the right by 1/2 inch.
3.  The first line of the paragraph will be indented.
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To indent using the indent markers
1.  Place the insertion point anywhere in the paragraph you want to indent, or select one or more paragraphs.
2.  Click, hold, and drag the desired indent marker. In our example, we will click, hold, and drag the left indent
marker. A live preview of the indent will appear in the document.

3.  Release the mouse. The paragraphs will be indented.

To indent using the Indent commands
If you want to indent multiple lines of text or all
lines of a paragraph, you can use the Indent com-
mands.
1.  Select the text you want to indent.
2.  On the Home tab, click the desired Indent
command:

Indent markers
In some cases, you may want to have more control over
indents. Word provides indent markers that allow you to
indent paragraphs to the location you want. The indent
markers are located to the left of the horizontal ruler, and
they provide several indenting options:
First-line indent marker  : Adjusts the first-line indentt
Hanging indent marker  : Adjusts the hanging indentt
Left indent marker  : Moves both the first-line indentt
and hanging indent markers at the same time (this will
indent all lines in a paragraph)

*If you can not see the ruler, select the View tab, then click the check box next to Ruler.
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Increase Indent: This increases the indent by increments of 1/2 inch. In our example, we will increase the indent.
Decrease Indent: This decreases the indent by increments of 1/2 inch.
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3.  The text will indent.*To customize the indent amounts, select the Page Layout tab and enter the desired values in the boxes under
Indent.
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Tabs
Using tabs gives you more control over
the placement of text. By default, every
time you press the Tab key, the insertion
point will move 1/2 inch to the right.
Adding tab stops to the Ruler allows you
to change the size of the tabs, and Word
even allows you to apply more than one
tab stop to a single line. For example, on
a resume you could left align the begin-
ning of a line and right align the end of
the line by adding a Right Tab.

The tab selector
The tab selector is located above
the vertical ruler on the left.
Hover the mouse over the tab se-
lector to see the name of the ac-
tive tab stop.

*Pressing the Tab key can either add a tab or create a first-line indent, depending on where the insertion point is.
Generally, if the insertion point is at the beginning of an existing paragraph, it will create a first-line indent; otherwise,
it will create a tab.

Types of tab stops include
Left Tab  : Left-aligns the text at the tab stop.
Center Tab  : Centers the text around the tab stop.
Right Tab  : Right-aligns the text at the tab stop.
Decimal Tab  : Aligns decimal numbers using the decimal point.
Bar Tab  : Draws a vertical line on the document.
First Line Indent  : Inserts the indent marker on the ruler and indents the firstt
line of text in a paragraph.
Hanging Indent  : Inserts the hanging indent marker,and indents all lines other
than the first line.
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Removing tab stops
It is a good idea to remove any tab stops you are not using so they do not get in the way. To remove a tab stop, click
and drag it off of the Ruler.

*Word can display hidden formatting symbols such as the spacebar ( .. ), paragraph ( ), and Tab key ( ) markings too
help you see the formatting in your document. To show hidden formatting symbols, select the Home tab, then click the
Show/Hide command.

*Although Bar Tab, First Line Indent, and Hanging Indent appear on the tab selector, they are not technically tabs.
To add tab stops
1.  Select the paragraph or paragraphs you want to add tab stops to. If you
do not select any paragraphs, the tab stops will apply to the current para-
graph and any new paragraphs you type below it.
2.  Click the tab selector until the tab stop you want to use appears. In our
example, we will select Decimal Tab.
3.  Click the location on the horizontal ruler where you want your text to
appear (it helps to click on the bottom edge of the ruler). You can add as
many tab stops as you want.
4.  Place the insertion point in front of the text you want to tab, then press
the Tab key. The text will jump to the next tab stop.
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Line and Paragraph Spacing
As you design your document and make formatting decisions, you will need to consider line and paragraph spacing.
You can increase spacing to improve readability or reduce it to fit more text on the page.
About line spacing
Line spacing is the space between each line in a paragraph. Microsoft Word allows you to customize the line spacing
to be single spaced (one line high), double spaced (two lines high), or any other amount you want. The default
spacing in Word 2013 is 1.08 lines, which is slightly larger than single spaced.
In the images below, you can compare different types of line spacing. From left to right, these images show the
default line spacing, single spacing, and double spacing.

*Line spacing is also known as leading (pronounced to rhyme with wedding).
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Exactly
When you choose this option, the line spacing is measured in points,
just like font sizes. Generally, the spacing should be slightly larger than
the font size. For example, if you are using 12-point text, you could
use 15-point spacing.
At least
Like the Exactly option, this option lets you choose how many points of
spacing you want. However, if you have different sizes of text on the
same line, the spacing will expand to fit the larger text.

To format line spacing
1.  Select the text you want to format.
2.  On the Home tab, click the Line and Paragraph Spacing
command. A drop-down menu will appear.
3.  Move the mouse over the various options. A live preview
of the line spacing will appear in the document. Select the
line spacing you want to use.
4.  The line spacing will change in the document.
Fine tuning line spacing
Your line spacing options are not limited to the ones in the
Line and Paragraph Spacing menu. To adjust spacing with
more precision, select Line Spacing Options from the menu
to access the Paragraph dialog box. You will then have a
few additional options you can use to customize spacing:
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Multiple
This option lets you type the number of lines of spacing
you want. For example, choosing Multiple and chang-
ing the spacing to 1.2 will make the text slightly more
spread out than single-spaced text. If you want the
lines to be closer together, you can choose a smaller
value like 0.9.

Paragraph spacing
By default, when you press the Enter key Word 2013 moves
the insertion point down a little farther than one line on
the page. This automatically creates space between para-
graphs. Just as you can format spacing between lines in
your document, you can adjust spacing before and after
paragraphs. This is useful for separating paragraphs, head-
ings, and subheadings.To format paragraph spacing
In our example, we will increase the space before a para-
graph to separate it from a heading. This will make our
document easier to read.
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1.  Select the paragraph or paragraphs you want to format.
2.  On the Home tab, click the Line and Paragraph Spacing command. Hover the mouse over Add Space Before
Paragraph or Remove Space After Paragraph from the drop-down menu. A live preview of the paragraph spacing
will appear in the document.
3.  Select the paragraph spacing you want to use. In our example, we Will select Add Space Before Paragraph.

3.  The paragraph spacing will change in the document.*From the drop-down menu, you can also select Line Spac-
ing Options to open the Paragraph dialog box. From here,
you can control how much space there is before and after
the paragraph.
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Lists (Bullet & Numbering)
Bulleted and numbered lists can be used in your docu-
ments to outline, arrange, and emphasize text. In this
lesson, you will learn how to modify existing bullets,
insert new bulleted and numbered lists, select sym-
bols as bullets, and format multilevel lists.
To create a bulleted list
1.  Select the text you want to format as a list.
2.  On the Home tab, click the drop-down arrow next
to the Bullets command. A menu of bullet styles will
appear.

3.  Move the mouse over the various bullet styles. A live preview of the
bullet style will appear in the document. Select the bullet style you want to
use.
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4.  The text will be formatted as a bulleted list.

Options for working with lists
1.  To remove numbers or bullets from a list, select the list and click the Bulleted or Numbered list command.
2.  When you are editing a list, you can press Enter to start a new line, and the new line will automatically have a
bullet or number. When you have reached the end of your list, press Enter twice to return to normal formatting.
3.  By dragging the indent markers on the ruler, you can customize the indenting of your list and the distance be-
tween the text and the bullet or number.

To create a numbered list
When you need to organize text into a numbered list, Word offers several
numbering options. You can format your list with numbers, letters, or
Roman numerals.
1.Select the text you want to format as a list.
2.  On the Home tab, click the drop-down arrow next to the Numbering
command. A menu of numbering styles will appear.
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3.  Move the mouse over the various numbering styles. A
live preview of the numbering style will appear in the docu-
ment. Select the numbering style you want to use.
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4.  The text will format as a numbered list.

To restart a numbered list
If you want to restart the numbering of a list, Word has a Restart
at 1 option. It can be applied to numeric and alphabetical lists.
1.  Right-click the list item you want to restart the numbering for,
then select Restart at 1 from the menu that appears.
2.  The list numbering will restart.
Customizing bullets
Customizing the look of the bullets in your list can help you em-
phasize certain list items or personalize the design of your list.
Word allows you to format bullets in a variety of ways. You can
use symbols and different colors, or even upload a picture as a
bullet.
To use a symbol as a bullet
1.  Select an existing list you want to format.
2.  On the Home tab, click the drop-down arrow next to the
Bullets command. Select Define New Bullet... from the drop-
down menu.
3.  The Define New Bullet dialog box will appear. Click the
Symbol... button.
4.  The Symbol dialog box will appear.
5.  Click the Font drop-down box and select a font. The Wingdings
and Symbol fonts are good choices because they have many
useful symbols.
6.  Select the desired symbol, then click OK.
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7.  The symbol will appear in the Preview section of the Define New Bullet dialog box. Click OK.
8.  The symbol will appear in the list.
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To change the bullet color
1.  Select an existing list you want to format.
2.  On the Home tab, click the drop-down arrow next to the Bullets command.
3.  Select Define New Bullet... from the drop-down menu.
4.  The Define New Bullet dialog box will appear. Click the Font button.
5.  The Font dialog box will appear. Click the Font Color drop-down box. A menu of font colors will appear.
6.  Select the desired color, then click OK.

7.  The bullet color will appear in the Preview section of
the Define New Bullet dialog box. Click OK.
8.  The bullet color will change in the list.
To use a picture as a bullet
1.  Select an existing list you want to format.
2.  On the Home tab, click the drop-down arrow next to
the Bullets command. Select Define New Bullet... from the
drop-down menu.
3.  The Define New Bullet dialog box will appear. Click the
Picture button.
4.  The Insert Pictures dialog box will appear. From here,
you can locate an image file stored on your computer or in
your OneDrive (previously called SkyDrive), or you can use
the search fields to search for an image online.
5.  In our example, we will click Browse to locate a picture
stored on our computer.
(see image below)
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6.  The Insert Picture dialog box will appear. Locate and
select the desired image file, then click Insert.
7.  The image will appear in the Preview section of the De-
fine New Bullet dialog box. Click OK.
8.  The image will appear in the list.
*Not all pictures work well as bullets. Generally, it is best to
use a simple graphic that has a white (or transparent) back-
ground. This ensures the bullet will have a recognizable
shape.
Multilevel lists
Multilevel lists allow you to create an outline with multiple levels. Any bulleted or numbered list can be turned into
a multilevel list by using the Tab key.

To create a multilevel list
1.  Place the insertion point at the beginning of the line
you want to move.

2.  Press the Tab key to increase the indent level of the
line. The line will move to the right.
(See image below)

To increase or decrease an
indent level
You can make adjustments to the
organization of a multilevel list by
increasing or decreasing the indent
levels. There are several ways to
change the indent level:

To increase the indent by
more than one level, place the
insertion point at the beginning of
the line and p r e s s
the Tab key until the desired level
is reached.
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To decrease the indent level, place the insertion point at the beginning of the line, then hold the Shift key  and press
the Tab key.*You can also increase or decrease the levels of text by placing the insertion point anywhere in the line and then
clicking the Increase or Decrease indent commands.

*When formatting a multilevel list, Word will use the default bullet style. To change the style of a multilevel list,
select the list, then click the Multilevel list command on the Home tab.
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Hyperlinks
Adding hyperlinks to text can provide access to websites and email addresses directly from your document. There
are a few ways to insert a hyperlink into your document. Depending on how you want the link to appear, you can use
Word's automatic link formatting or convert text into a link.
Understanding hyperlinks in Word
Hyperlinks have two basic parts: the address (URL) of the webpage and the display text. For example, the address
could be http://www.richsonindia.org, and the display text could be Computer Organisation. When you create a
hyperlink in Word, you will be able to choose both the address and the display text.
Word often recognizes email and web addresses as you type and will automatically format them as hyperlinks after
you press Enter or the spacebar. In the images below, you can see a hyperlinked email address and a hyperlinked
web address.

*To follow a hyperlink in Word, hold the Ctrl key and
click on the hyperlink.

To format text with a hyperlink
1.  Select the text you want to
format as a hyperlink.

2.  Select the Insert tab, then click the Hyperlink command.

3.  The Insert Hyperlink dialog box will appear.
4.  The selected text will appear in the Text to display: field at the top. You can change this text if you want.
5.  In the Address: field, type the address you want to link to, then click OK.
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6.  The text will then be formatted
as a hyperlink.

*To remove a hyperlink, right-click the hyperlink and select Remove Hyperlink from the menu that appears.*After you create a hyperlink, you should test it. If you have linked to a website,
your web browser should automatically open and display the site. If it does
not work, check the hyperlink address for misspellings.
*Alternatively, you can open the Insert Hyperlink dialog box by right-clicking
the selected text and selecting Hyperlink... from the menu that appears. Once
you have inserted a hyperlink, you can right-click the hyperlink to edit, open,
copy, or remove it.
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Breaks
Adding breaks to your document can make it appear more
organized and can improve the flow of text. Depending on
how you want to change the pagination or formatting of your
document, you can apply a page break or a section break.
To insert a page break
Page breaks allow you to move text to the next page before
reaching the end of a page. You might use a page break if you
are writing a paper that has a title page or a bibliography to
ensure it starts on a new page. In our example, our chart is
split between two pages. We will add a page break so the
chart will be all on one page.
1.  Place the insertion point where you want to create the
break. In our example, we will place it at the beginning of our
chart.
2.  On the Insert tab, click the Page Break command. Alternatively, you can press Ctrl+Enter on your keyboard.

3.  The page break will be applied to the document, and the
text will move to the next page. In our example, the chart
moved to the next page.*By default, breaks are hidden. If you want to show the
breaks in your document, click the Show/Hide command.
Section breaks
Section breaks create a barrier between parts of a docu-
ment, allowing you to format each section independently.
For example, you may want one section to have two columns
without adding columns to the entire document. Word offers
several types of section breaks:
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Next Page:  This option adds a section break and moves text after
the break to the next page of the document. This is useful for
creating a new page with normal formatting after a page that
contains column formatting.
Continuous:  This option inserts a section break and allows you to
continue working on the same page. This type of break is useful
when you need to separate a paragraph from columns.
Even Page and Odd Page: These options add a section break and
move the text after the break to the next even or odd page. These
options may be useful when you need to begin a new section on
an even or odd page (for example, a new chapter of a book).



    Richson Technoserv Opc  Pvt. Ltd. MS - Word

4.  The text before and after the section break can now be
formatted separately. Apply the formatting options you want.
In our example, we will apply one-column formatting to the
paragraph so it is no longer formatted as columns.
5.  The text will be formatted in the document.

To insert a section break
In our example, we will add a
section break to separate a
paragraph from a two-column
list. This will allow us to change
the formatting of the paragraph
so it no longer appears format-
ted as a column.
1.  Place the insertion point
where you want to create the
break. In our example, we will
place it at the beginning of the
paragraph we want to separate
from column formatting.
2.  On the Page Layout tab, click
the Breaks command, then
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select the desired section break from the drop-down menu that appears. In our example, we will select Continuous
so our paragraph remains on the same page as the columns.
3.  A section break will appear in the document.
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Other types of breaks
When you want to format the appearance
of columns or modify text wrapping around
an image, Word offers additional break op-
tions that can help.

Column: When creating multiple columns, you can apply a column break to balance the appearance of the columns.
Any text following the column break will begin in the next column.
Text wrapping: When text has been wrapped around an image or object, you can use a text-wrapping break to end the
wrapping and begin typing on the line below the image.
To delete a break
By default, breaks are hidden. If you want to delete a break, you will first need to show the breaks in your document.
1.  On the Home tab, click the Show/Hide command.

3.  Press the Delete key. The break will be deleted from the document.

2.  Locate the break you want to delete. Place the insertion point at the beginning of the break you want to delete.
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Columns

Sometimes the information you include in your document is best
displayed in columns. Not only can columns help improve read-
ability, but some types of documents—like newspaper articles,
newsletters, and flyers—are often written in column format. Word
also allows you to adjust your columns by adding column breaks.
To add columns to a document
1.  Select the text you want to format.
2.  Select the Page Layout tab, then click the Columns command.
A drop-down menu will appear.
3.  Select the number of columns you want to create.
4.  The text will format into columns.

*To remove column formatting, place the insertion point anywhere in the columns, then click the Columns command
on the Page Layout tab. Select One from the drop-down menu that appears.
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*Your column choices are not limited to the drop-down
menu that appears. Select More Columns... at the bot-
tom of the menu to access the Columns dialog box. Click
the arrows next to the Number of columns: to adjust
the number of columns.
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*If you want to adjust the spacing and alignment of columns, click, hold, and drag the indent markers on the Ruler until
the columns appear the way you want. Adding column breaks

Once you have created columns, the text will automatically flow from
one column to the next. Sometimes, though, you may want to control
exactly where each column begins. You can do this by creating a col-
umn break.
To add a column break
In our example below, we will add a column break that will move text
to the beginning of the next column.

2.  Select the Page Layout tab, then
click the Breaks command. A drop-
down menu will appear.
3.  Select Column from the menu.
(See image in front of you)
4.  The text will move to the beginning
of the column. In our example, it moved
to the beginning of the next column.

1.  Place the insertion point at the beginning of the text you want to move.

Headers, Footers and Page Numbers
The header is a section of the document that appears in the top margin, while the footer is a section of the docu-
ment that appears in the bottom margin. Headers and footers generally contain additional information such as page
numbers, dates, an author's name, and footnotes, which can help keep longer documents organized and make
them easier to read. Text entered in the header or footer will appear on each page of the document.
To create a header or footer
In our example, we want to display the author's name at the top of each page, so we'll place it in the header.
1.  Double-click anywhere on the top or bottom margin of your document. In our example, we will double-click the
top margin.
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2.  The header or footer will
open, and a Design tab will
appear on the right side of the
Ribbon. The insertion point
will appear in the header or
footer.
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4.  When you are finished, click
Close Header and Footer. Alter-
natively, you can press the Esc key.
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5.  The header or footer text
will appear.

To insert a preset header or footer
Word has a variety of preset headers and footers you can use to enhance your document's design and layout. In our
example, we will add a preset header to our document.
1.  Select the Insert tab, then click the Header or Footer command. In our example, we willll click the Header
command.

2.  In the menu that appears, select the desired preset
header or footer. In our example, we will select a
header.

3.  The header or footer will appear. Preset headers and
footers contain placeholders for information such as the
title or date; they are known as Content Control fields.
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4.  To edit a Content Control field, click it and type the desired information.
5.  When you are finished, click Close Header and Footer. Alternatively, you can press the Esc key.*If you want to delete a Content Control field, right-click it and select Remove Content Control from the menu that
appears.
Editing headers and footers
After you close the header or footer, it will still be visible, but it will be locked. Simply double-click a header or footer
to unlock it, which will allow you to edit it.
Design tab options
When your document's header and footer are unlocked, the Design tab will appear on the right side of the Ribbon,
giving you various editing options:

Remove the header: If you want to remove all information contained in the header, click the Header command and
select Remove Header from the menu that appears.
Remove the footer: If you want to remove all information contained in the footer, click the Footer command and
select Remove Footer from the menu that appears.
To insert the date or time into a header or footer
Sometimes it is helpful to include the date or time in the header or footer. For example, you may want your document
to show the date when it was created.
On the other hand, you may want to show the date when it was printed, which you can do by setting it to update
automatically. This is useful if you frequently update and print a document because you will always be able to tell
which version is the most recent.
1.  Double-click anywhere on the header or footer to unlock it. Place the insertion point where you want the date or
time to appear. In our example, we will place the insertion point on the line below the author's name.

Hide the first-page header and footer
For some documents, you may not want
the first page to show the header and
footer, like if you have a cover page and
want to start the page numbering on the
second page. If you want to hide the first
page header and footer, check the box
next to Different First Page.
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2.  The Design tab will appear. Click the Date & Time command.
3.  The Date and Time dialog box
will appear. Select the desired
date or time format.
4.  Check the box next to Update
Automatically if you want the
date to change every time you
open the document. If you do not

want the date to change, leave this option unchecked.
5.  Click OK.
6.  The date will appear in the header.
Adding page numbers
Word can automatically label each page with a page number and place it in a header, footer, or side margin. When
you need to number some pages differently, Word allows you to restart page numbering.
To add page numbers to a document
In our example, we will add page numbering to our document's footer.
1.  Double-click anywhere on the header or footer to unlock it. If you do not already have a header or footer, you can
double-click near the top or bottom of the page. The Design tab will appear on the right side of the Ribbon.

5.  When you are finished, press the Esc key. The page numbering will be
formatted.
*Alternatively, you can add page numbers to the header or footer by
clicking the Page Number command and then selecting Top of Page or
Bottom of Page. If you have an existing header or footer, it will be re-
moved and replaced with the page number.To restart page numbering
Word allows you to restart page numbering on any page of your docu-
ment. You can do this by inserting a section break and then selecting the
number you want to restart the numbering with. In our example, we will
restart the page numbering for our document's Works Cited section.
1.  Place the insertion point at the top of the page you want to restart
page numbering for. If there is text on the page, place the insertion point
at the beginning of the text.

2.  Click the Page Number com-
mand. In the menu that appears,
hover the mouse over Current
Position and select the desired
page numbering style.
3.  Page numbering will appear.
4.  To edit the font, font size, and
alignment of page numbers, select
a page number and click the Home
tab. Word's text formatting op-
tions will appear.
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2.  Select the Page Layout tab, then click the Breaks command. Select Next Page from the drop-down menu that
appears.
3.  A section break will be added to the document.
4.  Double-click the header or footer that contains the page number you want to restart.

5.  Click the Page Number command. In the menu that appears, select Format Page Numbers.

6.  A dialog box will appear. Click the Start at: button. By default, it will start at 1. If you want, you can change the
number.
7.  Click OK.

8.  The page numbering will restart.
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Pictures and Text Wrapping
Adding pictures to your document can be a great way to illustrate important information or add decorative accents
to existing text. Used in moderation, pictures can improve the overall appearance of your document.
To insert a picture from a file:
If you have a specific image in mind, you can insert a picture from a file. In our example, we will insert a picture
saved locally on our computer.

2.  Select the Insert tab on the Ribbon, then click
the Pictures command.

1.  Place the insertion point where you want the image to
appear.

3.  The Insert Picture dialog box will appear. Select the desired image file, then click Insert.

4.  The image will appear in the document.
*To resize an image, click
and drag one of the cor-
ner sizing handles  .
The image will change
size while keeping the
same proportions. If you
want to stretch it hori-
zontally or vertically, you
can use the side sizing
handles  .
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Changing text wrapping settings
When you insert an image, you may notice that it is difficult to move it exactly where you want. This is because by
default the image is in line with the text. If you want to move the image freely, you will usually need to choose a
different text wrapping setting. The text wrapping for an image is set to In Line with Text. You will need to change
the text-wrapping setting if you want to move the image freely or if you want the text to wrap around the image in
a more natural way.
To wrap text around an image
1.  Select the image you want to wrap text around. The Format tab will appear on the right side of the Ribbon.

2.  On the Format tab, click the Wrap
Text command in the Arrange group.
A drop-down menu will appear.
3.  Hover the mouse over the various
text-wrapping options. A live pre-
view of the text wrapping will appear
in the document. When you have found
the text-wrapping option you want to
use, click it. Alternatively, you can se-
lect More Layout Options... to fine
tune the layout.
4.  The text will wrap around the im-
age. You can now move the image if
you want. Just click, hold, and drag it
to the desired location. As you move
it, alignment guides will appear to
help you align the image on the page.
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*Alternatively, you can access text-wrapping options by selecting the image and clicking the Layout Options button
that appears.
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*If the alignment guides do not appear, select the Page Layout tab,
then click the Align command. Select Use Alignment Guides from the
drop-down menu that appears.

To use a predefined text wrapping setting
Predefined text wrapping allows you to move the
image to a specific location on the page.
1. Select the image you want to move. The Format
tab will appear on the right side of the Ribbon.
On the Format tab, click the Position command in
the Arrange group.
A drop-down menu of predefined image positions
will appear. Select the desired image position. The
image will adjust in the document, and the text will
wrap around it.
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Formatting Pictures
There are a variety of ways to format pic-
tures in your document. Depending on how
the images are used and where they are
placed, you can use Word's picture tools to
personalize and modify them in interest-
ing ways.
To crop an image
When you crop an image, a part of the pic-
ture is removed. Cropping may be helpful

3.  Cropping handles will appear around the image. Click, hold, and drag a handle to crop the image.

4.  Click the Crop command again. The image will be cropped.*The corner handles are useful for simultaneously cropping the image horizontally and vertically.
To crop an image to a shape
1.  Select the image you want to crop, then click the Format tab.
2.  Click the Crop drop-down arrow. Hover the mouse over Crop to Shape, then select the desired shape from the drop-
down menu that appears.
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when a picture has a lot of content and you want to focus on only part of it.
1.  Select the image you want to crop. The Format tab appears.
2.  On the Format tab, click the Crop command.
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3.  The image will appear formatted as the shape.

To add a border to a picture
1.  Select the picture you want
to add a border to, then click
the Format tab.
2.  Click the Picture Border
command. A drop-down menu
will appear.
3.  From here, you can select a
color, weight (thickness), and
whether or not the line is
dashed.
4.  The border will appear
around the image.

Image adjustments
Word offers several options for changing the way images appear in your document. For example, you can add a
frame, make image corrections, change the image's color or brightness, and even add some stylish artistic effects.
These options are located in the Adjust and Picture Styles groups on the Format tab.

When you are ready to make adjustments or experiment with the look of an image, select the picture and choose
one of these options from the Format tab:
Corrections: This command is located in the Adjust group. From here, you can sharpen or soften the image to adjust
how blurry or clear it appears. You can also adjust the brightness and contrast, which controls how light or dark the
picture appears.
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Color: This command is located in the Adjust group. From here, you can adjust the image's saturation (how vivid the
colors are), tone (the temperature of the image from cool to warm), and coloring (changing the overall color of the
image).
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Artistic Effects: This command is located in the Adjust group. From here, you can add artistic effects such as pastels,
watercolors, and glowing edges.

Picture Styles Group:
This group contains a
variety of styles you
can apply to your pic-
ture, such as frames,
borders, and soft
edges.
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Compressing pictures
If you intend to email a document that contains pictures, you will need to monitor its file size. Large high-resolution
pictures can quickly cause your document to become very large, which may make it difficult or impossible to attach
to an email. Additionally, cropped areas of pictures are saved with the document by default, which can add to the
file size. Word can reduce the file size by compressing pictures, which will lower their resolution and delete cropped
areas.
To compress a picture
1.  Select the picture you want to compress, then click the Format tab.
2.  Click the Compress Pictures command.

3.  A dialog box will appear. Place a check
mark next to Delete cropped areas of pic-
tures. You can also choose whether to ap-
ply the settings to this picture only or to all
pictures in the document.
4.  Choose a Target output. If you are
emailing your document, you may want to
select Email, which produces the smallest
file size.
5.  Click OK.
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Removing the background from an image
Removing the background from an image can give it a cleaner appearance. If you are printing your document, it can
also save ink.
About Background Removal
With Background Removal, Word uses special algorithms to determine which parts of the image are the back-
ground and then removes these areas from the image.

To remove the background from an image
1.  Select the desired image, then click the Format tab.
2.  Click the Remove Background command.
3.  Word will try to guess which part of the image to remove and mark the background with a magenta fill. It will also
place a box with selection handles around the image.
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Shapes
You can add a variety of shapes to your document, including
arrows, callouts, squares, stars, and flowchart shapes. Want
to set your name and address apart from the rest of your re-
sume? Use a line. Need to create a diagram showing a timeline
or process? Use flowchart shapes. While you may not need
shapes in every document you create, they can add visual ap-
peal and clarity.
To insert a shape
1.  Select the Insert tab, then click the Shapes command. A
drop-down menu of shapes will appear.
2.  Select the desired shape.
3.  Click, hold, and drag in the desired location to add the shape
to your document.

4.  Drag the selection handles until all of the
foreground is inside the box. After you do this,
Word may readjust the background.
5.  At this point, you may need to help Word
decide which parts of the image are in the fore-
ground and which parts are in the background.
You can do this by using the Mark Areas to Keep
and Mark Areas to Remove commands:
If Word has marked part of the foreground ma-
genta, click Mark Areas to Keep and draw a line
in that region of the image.
If part of the background has not been marked
with magenta, click Mark Areas to Remove and
draw a line  in that region of the image.
6.  After you add your marks, Word will readjust
the image.
7.  When you are satisfied with the image, click
Keep Changes.
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8.  The background will be removed. You can adjust the image at any time by clicking the Remove Background
command again.
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*If you want, you can
enter text in a shape.
When the shape appears
in your document, you
can begin typing. You
can then use the for-
matting options on the
Home tab to change the
font, font size, or color
of the text.
To resize a shape
1.  Select the shape you want to resize. Sizing handles
will appear.

2.  Click, hold, and drag the sizing handles until the shape
is the desired size. You can use the corner sizing handles
to change the shape's height and width at the same time.

*Some shapes also have one or more yellow handles
that can be used to modify the shape. For example, with
star shapes you can adjust the length of the points.

*To rotate the shape, click, hold, and drag the rotation
handle.

To change the order of shapes
If one shape overlaps another, you may need to change the ordering so the correct shape appears in front. You can
bring a shape to the front or send it to the back. If you have multiple images, you can use Bring Forward or Send
Backward to fine tune the ordering. You can also move a shape in front of or behind text.
1.  Right-click the shape you want to move. In our example, we want the cloud to appear in front of the sun, so we
will right-click the cloud.
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2.  In the menu that appears, hover over Bring to Front or Send to
Back. Several ordering options will appear. Select the desired or-
dering option. In this example, we will choose Bring to Front.

3. The order of the shapes will change.

*In some cases, the ordering option you select will not affect the ordering of the shapes. If this happens, try selecting
the same option again or try a different option.
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*If you have many shapes placed on top of each other, it may be
difficult to select an individual shape. The Selection Pane allows
you to select a shape and drag it to a new location. To access the
Selection Pane, click Selection Pane on the Format tab.
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Modifying shapes
Word allows you to modify your shapes in a variety of ways so you can tailor them to your projects. You can change
a shape into a different shape, format a shape's style and color, and add shadow effects.
To change to a different shape
1.  Select the shape you want to change. The Format tab will appear.
2.  On the Format tab, click the Edit Shape command. In the menu that appears, hover the mouse over Change
Shape and select the desired shape.
3.  The new shape will appear.

To change the shape style
Choosing a shape style allows you to apply preset colors and effects to quickly change the appearance of your
shape.
1.  Select the shape you want to change.
2.  On the Format tab, click the More drop-down arrow in the Shape Styles group.

3.  A drop-down menu of styles will appear. Select the style you want to use.
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4.  The shape will
appear in the se-
lected style.

To change the shape fill color
1.  Select the shape you want to change.
2.  On the Format tab, click the Shape Fill drop-down arrow. The Shape Fill menu appears.
3.  Move the mouse over the various colors. Select the color you want to use. To view more color options, select
More Fill Colors.

63

4.  The shape will appear in the selected fill color.*If you want to use a different type of fill, select Gradient or Texture from the drop-down menu. You can also select No
Fill to make it transparent.
To change the shape outline
1.  Select the shape you want to change.
2.  On the Format tab, click the Shape Outline drop-down arrow. The Shape Outline menu will appear.
3.  Select the color you want to use. If
you want to make the outline transparent, select No Outline.



    Richson Technoserv Opc  Pvt. Ltd. MS - Word64

4.  The shape will appear in the selected outline color.*From the drop-down menu, you can change the outline color, weight (thickness), and whether or not it is a dashed
line.

To change shadow effects
Adding a shadow to a shape can make it appear as though it is floating above the page, and it can help to add
contrast between the shape and the background.
1.  Select the shape you want to change.
2.  On the Format tab, click the Shape Effects drop-down arrow. In the menu that appears, hover the mouse over
Shadow and select the shadow you want to use.
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3.  The shape will appear with the selected shadow.*To adjust the shadow color, size, distance and more, select Shadow Options from the drop-down menu. The For-
mat Shape pane will appear on the right side of the Word window, allowing you to customize the shadow.

3D effects
There are two kinds of effects you can apply to your shapes to give them a 3D appearance: 3-D Rotation and Bevel.
3-D Rotation gives the appearance that you are viewing an object from a different angle, and it can be applied to any
shape. Bevel adds thickness and a rounded edge to shapes, but it doesn't work with every type of shape.
To add 3-D Rotation:
1.  Select the shape you want to change.
2.  On the Format tab, click the Shape Effects drop-down arrow. In the menu that appears, hover the mouse over 3-
D Rotation and select the desired 3-D effect.
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3.  The shape will appear in the selected 3-D Rotation effect.*If you want, you can customize 3-D Rotation. Select 3-D Rotation Options... from the drop-down menu, and the
Format Shape pane will appear on the right side of the Word window. From here, you can adjust the rotation values.

To add a bevel
1.  Select the shape you want to change.
2.  On the Format tab, click the Shape Effects drop-down arrow. In the menu that appears, hover the mouse over
Bevel and select the desired bevel preset.
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3.  The shape will appear in the selected bevel effect.
*If you want, you can customize the bevel effect. Select 3-D Options... from the drop-down menu. The Format Shape
pane will appear on the right side of the Word window. From here, you can modify the width, height, and depth of a
bevel. You can also change the shape's material to give it a metal, plastic, or translucent appearance, as well as choose
the lighting type to change how the shape is illuminated.
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Text Boxes and WordArt
Text boxes can be useful for drawing at-
tention to specific text. They can also
be helpful when you need to move text
around in your document. Word allows
you to format text boxes and the text
within them as WordArt.

3.  Click, hold, and drag to create the text box.

4.  The insertion point will appear inside the text box. You can now
type to create text inside the text box.

5. If you want, you can select the text and then change the font,
color, and size by using the commands on the Home tab.

6.  Click anywhere outside of the text box to return to your document.*You can also select one of the built-in text boxes that have predefined
colors, fonts, positions, and sizes. If you choose this option, the text box
will appear automatically, so you will not need to draw it.

To insert a text box
1.  Select the Insert tab, then click the Text Box command in the Text group.
2.  A drop-down menu will appear. Select Draw Text Box.

Modifying text boxes
Word offers many options for changing the way text boxes appear in your document. You can change the shape,
style, and color of text boxes. Additionally, when you want to add a little more dimension you can add a shadow
effect.
To change the text box shape
Changing the shape of a text box can be a useful option for creating an interesting look in your document.
1.  Select the text box you want to change. The Format tab will appear.
2.  From the Format tab, click the Edit Shape command.
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3.  Hover the mouse over Change Shape, then select the desired shape from the menu that appears.

4.  The text box will appear formatted as the shape.

To change the fill color:
1.  Select the text box you want to change.
2.  On the Format tab, click the Shape Fill drop-down arrow. The Shape Fill menu will appear.
3.  Select the color you want to use. To view more color options, select More Fill Colors.
4.  The text box will appear in the selected fill color.*If you want to use a different type of fill, select Gradient or Texture from the drop-down menu. You can also select
No Fill to make it transparent.
To change the shape outline
1.  Select the text box you want to change.
2.  On the Format tab, click the Shape Outline drop-down arrow. The Shape Outline menu appears.
3.  Select the color you want to use. If you want to make the outline transparent, select No Outline.
4.  The text box will appear in the selected outline color.*From the drop-down menu, you can change the outline color, weight (thickness), and whether or not it is a dashed
line.
To change the shape style
Choosing a shape style allows you to apply preset colors and effects to quickly change the appearance of your text box.
1.  Select the text box you want to change.
2.  On the Format tab, click the More drop-down arrow in the Shape Styles group.
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3.  A drop-down menu of styles will appear. Select the style you want to use.
4.  The text box will appear in the selected style.
To change shadow effects
Adding a shadow to a shape can make it appear as though it is floating above the page, and it can help to add contrast
between the shape and the background.
1.  Select the text box you want to change.
2.  On the Format tab, click the Shape Effects drop-down arrow. In the menu that appears, select the shadow you
want to use.
3.  The shape will appear with the selected shadow.*To adjust the shadow color, size, distance, and more, select Shadow Options from the drop-down menu. The Format
Shape pane will appear.
Creating WordArt
In addition to adding effects to a text box, you can add effects to the text inside the text box, which is known as
WordArt. For the most part, the types of effects you can add are the same as the ones you can add to shapes or text
boxes (shadow, bevel, etc.). However, you can also Transform the text to give it a wavy, slanted, or inflated look.*Generally, you should not use WordArt in more formal documents like resumes and cover letters because it may
appear too casual.
To apply a quick style to text
A quick style will automatically apply several effects to your text at once. You can then refine the look of your text by
adding or modifying text effects.
1.  Select the text box, or select some text inside of the text box.
2.  On the Format tab, click the Quick Styles command in the WordArt Styles group. A drop-down menu of text styles
will appear. Select the style you want to use.
3.  The text will appear in the selected style. If you want, you can change the font or font color from the Home tab.
To convert regular text into WordArt
For text to be formatted as WordArt, it must be inside a text box. However, there is a shortcut that allows you to
convert text into WordArt even if it is not in a text box.
1.  Select the text you want to convert, then click the Insert tab.
2.  Click the WordArt drop-down arrow in the Text group. A drop-down menu of WordArt styles will appear. Select the
style you want to use.
3.  Word will automatically create a text box for the text, and the text will appear in the selected style. If you want, you
can change the font or font color from the Home tab.*Some effects, such as shadows, can be added from the Text Effects menu in the Home tab. When you add effects in
this way, it will not place the text in a text box.To transform text
1.  Select the text box, or select some text inside of the text box.
2.  On the Format tab, click the Text Effects drop-down arrow in the WordArt Styles group.
3.  A drop-down menu of effects will appear. Hover the mouse over Transform and select a transform effect from the
menu that appears.
4.  The text will transform into the selected style.*If desired, you can add additional effects such as shadow, bevel, and more to the transformed text.
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Arranging Objects
In Word, a page may have multiple objects, such as pic-
tures, shapes, and text boxes. You can arrange the objects
the way you want by aligning, ordering, rotating, and
grouping them in various ways.
Modifying text wrapping
When pictures are first inserted, you may notice that it is
difficult to move them. This is because by default, pictures
are in line with the text. To arrange them, you will always
need to choose a different text-wrapping setting.

To distribute objects evenly
If you have arranged objects in a row or
column, you may want them to be an
equal distance from one another for a
neater appearance. You can do this by
distributing the objects horizontally or
vertically.
1.  Hold the Shift (or Ctrl) key and click
the objects you want to align. The For-
mat tab will appear.
2. On the Format tab, click the Align com-
mand and select Distribute Horizontally
or Distribute Vertically from the drop-
down menu that appears.
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To align two or more objects
1.  Hold the Shift (or Ctrl) key and click the objects you want to align.
2.  From the Format tab, click the Align command and select one of the six alignment options.
3.  The objects will align based on the option you selected.
*By default, Align Selected Objects will be selected,
which will allow objects to be aligned without moving
them to a different part of the page. If you want the
objects to move to the top or bottom of the page,
select Align to Page or Align to Margin before choos-
ing an alignment option.*If you prefer to align objects manually, select View Gridlines. This option snaps objects to a grid, making it easier for
you to align them with the mouse.

Ordering and rotating objects
In addition to aligning objects, Word gives you the ability to arrange objects in a specific order. The ordering is
important when two or more objects overlap because it will determine which objects are in the front or the back.
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Understanding levels
When objects are inserted into a document, they are placed on levels according to the order in which they were
inserted into the document. In the image below, the table is on the top level, but we can change the level to put it
behind the other objects.
To change the ordering by one level
In our example, we will change the ordering so the table moves back by one level.
1.  Select an object. The Format tab will appear.
2.  From the Format tab, click the Bring Forward or Send Backward command to change the object's ordering by
one level. If the object overlaps with more than one other object, you may need to click the command several times
to achieve the desired ordering. In our example, we will select Send Backward.
3.  The objects will reorder. In our example, the table is now one level below the statue.*If you have several objects placed on top of each other, it may be difficult to select an individual object. The Selection
Pane allows you to easily drag an object to a new location. To access the Selection Pane, click Selection Pane on the
Format tab.
Grouping  objects
At times, you may want to group multiple objects into one object so they will stay together if they are moved or
resized. Often, this is easier than selecting all of the objects every time you want to move them. Shapes, clip art, and
text boxes can be grouped together.
To group objects
1.  Hold the Shift (or Ctrl) key and click the objects you want to group.
2.  From the Format tab, click the Group command and select Group.
3.  The selected objects will now be grouped. There will be a single box with sizing handles around the entire group
to show that they are one object. You can now move or resize all of the objects at once.*If you want to edit or move one of the objects in the group, double-click to select the object. You can then edit it or
move it to the desired location.
To ungroup objects:
1.  Select the grouped
object you want to
ungroup.
2.  From the Format tab,
click the Group com-
mand and select
Ungroup.
3.  The objects will be
ungrouped.
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Table
Introduction
A table is a grid of cells arranged in rows and columns. Tables are
useful for various tasks such as presenting text information and nu-
merical data. In Word, you can create a blank table, convert text to a
table, and apply a variety of styles and formats to existing tables.
To insert a blank table
1.  Place your insertion point where you want the table to appear, then
select the Insert tab.
2.  Click the Table command.
3.  A drop-down menu containing a grid of squares will appear. Hover the mouse over the grid to select the number of
columns and rows in the table.

4.  Click the mouse, and the table will appear in the document.
5.  You can now place the insertion point anywhere in the table to
add text.

*To move the insertion point to the next cell, press the Tab key while
typing. If the insertion point is in the last cell, pressing the Tab key will
automatically create a new row.
To convert existing text to a table
In this example, each row of information contains an item name and
price, separated by tabs. Word can convert this information into a
table, and it will use the tabs to separate the data into two columns.

73

1.  Select the text you want to convert. 2.  From the Insert tab, click the Table command.
3.  Select Convert Text to Table from the drop-down menu.

4.  A dialog box will appear. Choose one of the options in the Separate text at: section. This is how Word knows what
text to put in each column.
(see image on next page)
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5.  Click OK. The text appears in a table.

Modifying tables
It is easy to modify the look and feel of any table after adding it to a docu-
ment. Word includes different options for customizing a table, including add-
ing rows or columns and changing the table style.
To add a row or column
1.  Hover the mouse near the location where you want to add a row or col-
umn, then click the plus sign that appears.

2.  A new row or column will appear in the table.

*Alternatively, you can right-click the table, then hover the mouse over Insert to see various row and column options.
To delete a row or column
1.  Place the insertion point in the row or column you want to delete.
2.  Right-click the mouse, then select Delete Cells... from the menu that
appears. 3.  A dialog box will appear. Select Delete entire

row or Delete entire column, then click OK.
4. The column or row will be deleted.

To apply a table style
1.  Click anywhere on the
table, then click the Design tab
on the right side of the Ribbon.
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2.  Locate the Table Styles group, then click the More drop-down arrow to see all available table styles.

3.  Select the desired style.
4.  The selected table style will appear.

To modify table style options
Once you have chosen a table style, you can turn various options on
or off to change the appearance of the table. There are six options:
Header Row, Total Row, Banded Rows, First Column, Last Column,
and Banded Columns.1.  Click anywhere on the table.

2.  Click the Design tab on the right side of the Ribbon, then check or uncheck the desired options in the Table Style
Options group.

3.  The table style will be modified.

*Depending on which Table Style you are using, certain Table Style Options may have a somewhat different effect. You
may need to experiment to get the exact look you want.
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To add borders to a table
1.  Select the cells you want to add a border to.

2.  From the Design tab, select the desired Line Style,
Line Weight, and Pen Color.
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3.  Click the Borders drop-down arrow.
4.  Select the desired border type from the menu that appears.

5.  The border will appear around the selected cells.

Modifying a table using the Layout tab
When you select a table in Word 2013, the Layout tab appears under
Table Tools on the Ribbon. From the Layout tab, you can make a va-
riety of modifications to the table.
You can do more with Table by Clicking Border and Shading button
situated on right corner of Design Tab. As you will click on this button
a dialogue box will appear named ‘Border & Shading’.

Borders Tab  This tab provides you different types of border styles. You can fix the style, Color, andwidth of table border.
Page Border Tab  You can apply the page border by the help of this tab. We may also set the styles,width and color of page border.
Shading Tab  this option let you permission to fill the color of given cells.
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Chart
A chart is a tool you can use to communi-
cate data graphically. Including a chart
in your document can allow your reader
to see the meaning behind the numbers,
and it can make showing comparisons
and trends easier.
Inserting charts
Word uses a spreadsheet as a place-
holder for entering chart data, much like
Excel.

Checking Spelling and Grammar
Worried about making mistakes when you type? Do not be. Word provides you with several proofing features—
including the Spelling and Grammar tool—that can help you produce professional, error-free documents.
To run a Spelling and Grammar check
1.  From the Review tab, click the Spelling & Grammar command.

To insert a chart
1.  Select the Insert tab, then click the Chart command in the Illustrations group.
2.  A dialog box will appear. Select a category from the left pane, and review the charts that appear in the right pane.
3.  Select the desired chart, then click OK.
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2.  The Spelling and Grammar pane will appear. For each error in your document, Word will try to offer one or more
suggestions. You can select a suggestion and click Change to correct the error.
3.  Word will move through each error until you have reviewed all of them. After the last error has been reviewed, a
dialog box will appear confirming that the spelling and grammar check is complete. Click OK.
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*If no suggestions are given, you can manually type the correct spelling in
your document.
Automatic spelling and grammar checking
By default, Word automatically checks your document for spelling and
grammar errors, so you may not even need to run a separate check.
These errors are indicated by colored, wavy lines.
The red line indicates a misspelled word.
The blue line indicates a grammatical error, including misused words.

*A misused word—also known as a con-
textual spelling error—occurs when a
word is spelled correctly but used incor-
rectly. For example, if you used the phrase
Deer Mr. Theodore at the beginning of a
letter, deer would be a contextual spell-
ing error. Deer is spelled correctly, but it

is used incorrectly in the letter. The correct word is dear.*In previous versions of Word, grammar errors were marked with a green line, while contextual spelling errors were
marked with a blue line.
To correct spelling errors
1.  Right-click the underlined word. A menu will appear.
2.  Select the correct spelling from the list of suggestions.
3.  The corrected word will appear in the document.*You can also choose to Ignore All instances of an underlined word or add it to
the dictionary.
To correct grammar errors
1.  Right-click the underlined word or phrase. A menu will appear.
2.  Select the correct spelling or phrase from the list of suggestions.
3.  The corrected phrase will appear in the document.*You can also choose to Ignore an underlined word or phrase or go to the Spelling & Grammar pane for information
about the grammar rule.

78

Track Changes & Comments
Let us suppose someone asks you to proofread or collaborate on a document. If you had a printed copy, you might
use a red pen to cross out sentences, mark misspellings, and add comments in the margins. Word allows you to do
all of these things electronically using the Track Changes and Comments features.
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To turn on Track Changes
1.  From the Review tab, click the Track Changes command.

2.  Track Changes will be turned on. From this point on, any changes you
make to the document will appear as colored markups.

Comments
Sometimes you may want to add a comment to provide feedback instead of editing a document. While it is often
used in combination with Track Changes, you do not necessarily need to have Track Changes turned on to use
comments.
To add comments
1.  Highlight some text, or place the insertion point where you want the comment to appear.

2.  From the Review tab, click the New Comment command.

3.  Type your comment. When you are done, you can close the comment box by pressing the Esc key or by clicking
anywhere outside the comment box.*You can also respond to an existing comment. Just click the Reply button and type your response.
To delete comments
1. Select the comment you want to delete.
2. From the Review tab, click the Delete command.
3. The comment will be deleted.

Understanding Track Changes
When you turn on Track Changes, every change you make to the document will appear as a colored markup. If you
delete text, it would not disappear—instead, the text will be crossed out. If you add text, it will be underlined. This
allows you to see edits before making the changes permanent.
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SmartArt Graphics
SmartArt allows you to communicate information with graph-
ics instead of just using text. There are a variety of styles to
choose from, which you can use to illustrate many different types
of ideas.

4.  The SmartArt graphic will appear in your document.
To add text to a SmartArt graphic:
1.  Select the SmartArt graphic. The SmartArt task pane will appear
to the left.

2.  Enter text next to each bullet in the task pane. The text will appear in the graphic and will resize to fit inside the
shape. 3.  To add a new shape, press Enter. A new bullet will appear

in the task pane, and a new shape will appear in the graphic.
You can delete any bullets you're not using to remove the
shapes.

To insert a SmartArt graphic:
1.  Place the insertion point in the document where you want the SmartArt graphic to appear.
2.  From the Insert tab, select the SmartArt command in the Illustrations group.
3.  A dialog box will appear. Select a category on the left, choose the desired SmartArt graphic, then click OK.
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Changing the SmartArt organization
To add a shape
1.  Select the SmartArt graphic, then click the Design tab on
the right side of the Ribbon.
2.  Decide where you want the new shape to appear, and select an adjacent shape.

3.  Click the Add Shape command in the Graphics group. A
drop-down menu will appear.
4.  Select Add Shape Before or Add Shape After to add a
shape on the same level as the selected shape. Select Add
Shape Above or Add Shape Below to add a shape above or
below the selected shape.

5.  The new shape will appear.

Customizing SmartArt
After inserting SmartArt, there are several things you might want to change about its appearance. Whenever you
select a SmartArt graphic, the Design and Format tabs will appear on the right side of the Ribbon. From there, it is
easy to edit the style and layout of a SmartArt graphic.
To customize SmartArt
i).  Word provides a variety of color schemes to use
with SmartArt. To change the colors, simply select the
SmartArt, click the Change Colors command, and
choose the desired colors from the drop-down menu.

ii)  Word also includes several different SmartArt styles,
which allow you to quickly modify the look and feel of your
SmartArt. To change the style, select the desired style from
the SmartArt styles group.

iii)  You can add shape effects to your SmartArt, such as beveling and 3D rotation. Select the entire SmartArt graphic
by clicking the border, selecting the Format tab, then choosing the desired Shape Effects. You can also click on an
individual shape to customize it separately.
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To change the SmartArt layout
If you don not like the way your information is organized
within a SmartArt graphic, you can always change its layout
to better fit your content.
1.  Select the SmartArt graphic, then select the Design tab.
2.  In the Layouts group, click the More drop-down arrow.

3.  Select the desired layout, or click More Layouts... to see
even more SmartArt options.

4.  The selected layout will appear.

Styles
A style is a predefined combination of font style, color, and size that can be applied to any text in your document. Styles
can help your documents achieve a more professional appearance.
To apply a style
1.  Select the text you want to format.
2.  In the Styles group on the Home tab, click the More drop-down arrow.

3.  Select the desired style from the drop-down menu.
4.  The text will appear in the selected style.
To apply a Style set
Style sets include a combination of title, heading, and paragraph styles. Style sets allow you to format all elements
in your document at once instead of modifying each element separately.
1.  From the Design tab, click the More drop-down arrow in the Document Formatting group.
2.  Choose the desired style set from the drop-down menu.
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A theme is a set of colors, fonts, and effects that determines the overall look of your document. Themes are a great
way to change the tone of your entire document quickly and easily.
To change the theme
1.  From the Design tab, click the Themes command.
2.  Select the desired theme from the drop-down menu.
3.  The selected theme will appear.

Customizing themes
Let us say you really like the fonts from one theme, but
you had like to experiment with different color schemes.
Word allows you to mix and match the colors, fonts, and
effects from different themes to create a unique look for
your document. If it still does not look exactly right, you
can customize the theme colors, fonts, and effects from
the Design tab.
i)  To change the theme colors, click the Colors command.
A drop-down menu will appear. Select the desired col-
ors or select Customize Colors... to customize each color
individually.

ii)  To change the theme fonts, click the Fonts command.
A drop-down menu will appear. Select the desired font
or select Customize Fonts... to customize each font in-
dividually.

iii)  To change the theme effects, click the Effects com-
mand. A drop-down menu will appear. Select the desired
effect from the menu.

To save a theme
Once you have found settings you like, you may want to save the theme so you can use it in other documents.
1.  From the Design tab, click the Themes command, then select Save Current Theme... from the drop-down menu.
2.  The Save dialog box will appear. Type a name for your theme, then click Save.
3.  The theme will be saved. You can apply it to any document by selecting it from the available themes.
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Themes in MS-Word
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Mail Merge
Mail Merge is a useful tool that allows you
to produce multiple letters, labels, enve-
lopes, name tags, and more using infor-
mation stored in a list, database, or spread-
sheet. When performing a Mail Merge, you
will need a Word document (you can start
with an existing one or create a new one)
and a recipient list, which is typically an
Excel workbook.

Step 1:  Choose the type
of document you want to
create. In  our example, we
will select Letters. Then
click Next: Starting docu-
ment to move to Step 2.

Step 2:  Select Use the
current document, then
click Next: Select recipi-
ents to move to Step 3.

Step 3:  Now you will need an address list so Word can
automatically place each address into the document. The
list can be in an existing file, such as an Excel workbook,
or you can type a new address list from within the Mail
Merge Wizard.
1.  From the Mail Merge task pane, select Use an exist-
ing list, then click Browse... to select the file.

2.  Locate your file and click Open. (See image on Next Page)

To use Mail Merge
1.  Open an existing Word document, or create a new one.
2.  From the Mailings tab, click the Start Mail Merge command and select Step by Step Mail Merge Wizard from the
drop-down menu.
The Mail Merge pane appears and will guide you through the six main steps to complete a merge. The following
example demonstrates how to create a form letter and merge the letter with a recipient list.
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3.  If the address list is in an Excel workbook, select the worksheet that contains the list and click OK.

4.  In the Mail Merge Recipients dialog box, you can check or uncheck each box to control which recipients are
included in the merge. By default, all recipients should be selected. When you are done, click OK.

5.  From the Mail Merge task pane, click
Next: Write your letter to move to Step 4.

*If you do not have an existing address list, you can click the Type a new list
button and click Create. You can then type your address list.
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Step 4:  Now you are ready to
write your letter. When it is
printed, each copy of the letter
will basically be the same; only
the recipient data (such as the
name and address) will be dif-
ferent. You will need to add
placeholders for the recipient
data so Mail Merge knows ex-
actly where to add the data.
To insert recipient data
1.  Place the insertion point in
the document where you want
the information to appear.
2.  Choose one of the four placeholder options: Address block, Greeting line, Electronic postage, or More items.

3.  Depending on your selection, a dialog box may appear with various options. Select
the desired options and click OK.

4.  A placeholder will appear in your document (for example, «AddressBlock»).

5.  Repeat these steps each time you need to enter information from your data record. In our example, we will add a
Greeting line.
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6.  When you are done, click Next: Preview your letters to move to Step 5.*For some letters, you will only need to add an Address block and Greeting line.
Sometimes, however, you may want to place recipient data within the body of the
letter to personalize it even further.
Step 5:
1.  Preview the letters to make sure the information from the recipient list appears
correctly in the letter. You can use the left and right scroll arrows to view each docu-
ment.

2.  Click Next: Complete the merge to move to Step 6.
Step 6:
1.  Click Print... to print the letters.

2.  A dialog box will appear. Click All, then
click OK.

3.  The Print dialog box will appear. Ad-
just the print settings if needed, then click
OK. The letters will be printed.
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Record Macro in MS-Word 2013
In Word, you can automate frequently used tasks by creating and running macros. A macro is a series of commands and
instructions that you group together as a single command to accomplish a task automatically.
How to create a Macro in Word 2013
1. Open a Word document.
2. Click on View tab.
3. Locate Macros in the top right corner of the Ribbon.
4. Click on Macros.

5.  Click on Record Macro. A Record Macro dialog pops up.
6. Enter appropriate Macro Name.

Move your mouse to select 6 columns and 3 rows
10. Click to confirm the selection.
11. When the table is created, go to View tab.
12. Click on Macros.
13. Click on Stop Recording.
14. Your Insert Table macro is now created. Click on
View Macros to see the macro
15. Select the Macro and click on Run to execute the
Macro.

The Record Macro dialog pop up presents two
options to create shortcut to launch the Macro
you will create
Button: you can create a button in the Quick Ac-
cess Toolbar to launch the Macro
Keyboard: you can specify a keyboard sequence to launch the Macro. For example: Ctrl+Alt+M
(Note: Do not use keyboard sequence already defined by your Windows Operating system.)
7. Click on OK
Perform the steps to accomplish the task that needs to be created through Macro.
For instructional purposes, we are going to create a Macro to add a Table with 6 columns and 3 rows.
8. Click on Insert.
9. Click on Table.
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Shortcuts Key in MS-Word 2013
To do this PressOpen a document. Ctrl+OCreate a new document Ctrl+NSave the document Ctrl+SClose the document Ctrl+WCut the selected content to the Clipboard Ctrl+XCopy the selected content to the Clipboard Ctrl+CPaste the contents of the Clipboard Ctrl+VSelect all document content Ctrl+AApply bold formatting to text Ctrl+BApply italic formatting to text Ctrl+IApply underline formatting to text Ctrl+UDecrease the font size by 1 point Ctrl+[Increase the font size by 1 point Ctrl+]Center the text Ctrl+EAlign the text to the left Ctrl+LAlign the text to the right Ctrl+RCancel a command EscUndo the previous action Ctrl+ZRedo the previous action, if possible Ctrl+YAdjust the zoom magnification Alt+W, Q, then tab in Zoom dialogbox to the value you want.Split the document window Ctrl+Alt+SRemove the document window split Alt+Shift+C or Ctrl+Alt+S
Close a task pane
To close a task pane using the keyboard1. Press F6 until the task pane is selected.2. Press Ctrl+Spacebar.3. Use the arrow keys to select Close, and then press Enter.
Use the Access Keys for ribbon tabs
To go directly to a tab on the ribbon, press one of the following access keys. Additional tabs mayappear depending on your selection in the document.
To do this PressMove to the Tell me or Search field on the Ribbon Alt+Q, then enter the search termto search for assistance or Help content.Open the File page to use Backstage view. Alt+FOpen the Home tab to use common formatting commands Alt+Hparagraph styles, and the Find tool.Open the Insert tab to insert tables, pictures and shapes Alt+Nheaders, or text boxes.
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Open the Design tab to use themes, colors, and effects, such as page borders. Alt+GOpen the Layout tab to work with page margins, page orientation, indentation, Alt+Pand spacing.Open the References tab to add a table of contents, footnotes, or a table of citations. Alt+SOpen the Mailings tab to manage Mail Merge tasks and to work with envelopes Alt+Mand labels.Open the Review tab to use Spell Check, set proofing languages, Alt+Rand to track and review changes to your document.Open the View tab to choose a document view or mode, such as Read Mode or Alt+WOutline view. You can also set the zoom magnification and manage multiple documentwindows.Select the active tab on the ribbon, and activate the access keys. Alt or F10.Move the focus to commands on the ribbon. Tab key orShift+TabMove between command groupings on the ribbon. Ctrl+Left orRight arrowkeyMove among the items on the Ribbon. Arrow keysActivate the selected button. Spacebar orEnterOpen the list for the selected command. Down arrowkeyOpen the menu for the selected button. Alt+Downarrow keyWhen a menu or submenu is open, move to the next command. Down arrowkeyExpand or collapse the ribbon. Ctrl+F1Open the context menu. Shift+F10Move to the submenu when a main menu is open or selected. Left arrowkey
Navigate the documentTo do this PressMove the cursor to the end of the current line. EndMove the cursor to the beginning the current line. HomeMove the cursor to the top of the screen. Ctrl+Alt+Page upMove the cursor to the bottom of the screen. Ctrl+Alt+Page downMove the cursor by scrolling the document view up by one screen. Page upMove the cursor by scrolling the document view down by one screen. Page downMove the cursor to the end of the document. Ctrl+EndMove the cursor to the beginning of the document. Ctrl+HomeMove the cursor to the location of the previous revision. Shift+F5Exit the floating shape navigation and return to the normal navigation. EscDisplay the Navigation task pane, to search within the document content. Ctrl+FDisplay the Go To dialog, to navigate to a specific page, bookmark, footnote Ctrl+Gtable, comment, graphic, or other location.

90



    Richson Technoserv Opc  Pvt. Ltd. MS - Word

Preview and print documentsTo do this PressPrint the document. Ctrl+PSwitch to print preview. Ctrl+Alt+IMove by one preview page when zoomed out. Page up or Page downDisplay the Replace dialog, to find and replace text,specific formatting, or special items. Ctrl+HInsert a SmartArt graphic. Alt+N, MInsert a WordArt graphic. Alt+N, W
Align and format paragraphsTo do this PressCenter the paragraph. Ctrl+EJustify the paragraph. Ctrl+JAlign the paragraph to the left. Ctrl+LAlign the paragraph to the right. Ctrl+RIndent the paragraph. Ctrl+MRemove a paragraph indent. Ctrl+Shift+MCreate a hanging indent. Ctrl+TRemove a hanging indent. Ctrl+Shift+TRemove paragraph formatting. Ctrl+QApply single spacing to the paragraph. Ctrl+1Apply double spacing to the paragraph. Ctrl+2Apply 1.5-line spacing to the paragraph. Ctrl+5Add or remove space before the paragraph. Ctrl+0 (zero)Enable AutoFormat. Ctrl+Alt+KApply the Normal style. Ctrl+Shift+NApply the Heading 1 style. Ctrl+Alt+1Apply the Heading 2 style. Ctrl+Alt+2Apply the Heading 3 style. Ctrl+Alt+3Display the Apply Styles task pane. Ctrl+Shift+SDisplay the Styles task pane. Ctrl+Alt+Shift+S
Format charactersTo do this PressDisplay the Font dialog. Ctrl+DCtrl+Shift+FIncrease the font size. Ctrl+Shift+Right anglebracket (>)Decrease the font size. Ctrl+Shift+Left anglebracket (<)Switch the text between upper case, lower case, and title case. Shift+F3Change the text to all upper case. Ctrl+Shift+AHide the selected text. Ctrl+Shift+HApply underline formatting to the words, but not the spaces. Ctrl+Shift+WApply double-underline formatting. Ctrl+Shift+DApply italics formatting. Ctrl+IApply small caps formatting. Ctrl+Shift+KApply subscript formatting. Ctrl+Equal sign (=)
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Apply superscript formatting. Ctrl+Shift+Plus sign (+)Remove manual character formatting. Ctrl+SpacebarChange the selected text to the Symbol font. Ctrl+Shift+Q
Insert special charactersTo do this PressInsert a line break. Shift+EnterInsert a page break. Ctrl+EnterInsert a column break. Ctrl+Shift+EnterInsert an em dash (—). Ctrl+Alt+Minus sign (on the numeric keypad)Insert an en dash (–). Ctrl+Minus sign (on the numeric keypad)Insert an optional hyphen. Ctrl+Hyphen (-)Insert a nonbreaking hyphen. Ctrl+Shift+Hyphen (-)Insert a nonbreaking space. Ctrl+Shift+SpacebarInsert a copyright symbol (©). Ctrl+Alt+CInsert a registered trademark symbol (®). Ctrl+Alt+RInsert a trademark symbol (™). Ctrl+Alt+TInsert an ellipsis (…) Ctrl+Alt+Period (.)
Work with web contentTo do this PressInsert a hyperlink. Ctrl+KGo back one page. Alt+Left arrow keyGo forward one page. Alt+Right arrow keyRefresh the page. F9
Use function key shortcutsKey DescriptionF1F1 alone displays the Word help task pane.Shift+F1 displays or hides context-sensitive help or the Reveal Formatting task pane.Ctrl+F1 displays or hides the ribbon.Alt+F1 moves to the next field.Alt+Shift+F1 moves to the previous field.
F2F2 alone moves the selected text or graphic. Use the arrow keys toplace the cursor where you want to move the text or graphic,and then press Enter to move, or press Esc to cancel.Shift+F2 copies the selected text or graphic. Use the arrow keys toplace the cursor where you want to copy the text or graphic,and then press Enter to copy, or press Esc to cancel.Ctrl+F2 displays the print preview area on the Print tab in the Backstage view.Alt+Shift+F2 saves the document.Ctrl+Alt+F2 displays the Open dialog.
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F3Shift+F3 switches the selected text between upper case, lower case, andtitle case.Ctrl+F3 cuts the selected content to the Spike. You can cut multiple texts :and graphics to the Spike, and paste them as a group to anotherlocation.Ctrl+Shift+F3 pastes the contents of the Spike.Alt+F3 creates a new Building Block.
F4F4 alone repeats the last command or action, if possible.Shift+F4 repeats the last Find or Go To action.Ctrl+F4 closes the current document.Alt+F4 closes Word.
F5F5 alone displays the Go To dialog.Shift+F5 moves the cursor to the last change.Ctrl+Shift+F5 displays the Bookmark dialog.Alt+F5 restores the document window size.
F6F6 alone switch between the document, task pane, status bar, and ribbon. Ina document that has been split, F6 includes the split panes whenswitching between panes and the task pane.Shift+F6 switches between the document, ribbon, status bar, and task pane.Ctrl+F6 switches to the next document window when more than one document is open.Ctrl+Shift+F6 switches to the previous document window when more than onedocument is open.Alt+F6 moves from an open dialog box back to the document, for dialogboxes that support this behavior.
F7F7 alone displays the Editor task pane to check spelling and grammar in thedocument or the selected text.Shift+F7 displays the Thesaurus task pane.Ctrl+Shift+F7 updates the linked information in a Word source document.Alt+F7 finds the next spelling or grammatical error.Alt+Shift+F7 in Word 2013 and newer, displays the Translator task pane. In Word2007 and 2010, displays the Research task pane.F8F8 alone extends the selection. For example, if a word is selected, the selection size is extended to one sentence.Shift+F8 reduces the selection. For example, if a paragraph is selected, theselection size is reduced to one sentence.Ctrl+Shift+F8 turns extend selection mode on and off. In the extend selectionmode, the arrow keys extend the selection.Alt+F8 displays the Macro dialog to create, run, edit, or delete a macro.
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F9F9 alone updates the selected fields.Shift+F9 switches between a field code and its result.Ctrl+F9 inserts an empty field.Ctrl+Shift+F9 unlinks the current field.Alt+F9 switches between all field codes and their results.Alt+Shift+F9 runs GOTOBUTTON or MACROBUTTON from a field displaying fieldresults.
F10F10 alone turns KeyTips on or off.Shift+F10 displays the shortcut menu for the selected item.Ctrl+F10 maximizes or restores the document window size.Alt+F10 displays the Selection task pane.Alt+Shift+F10 displays the menu or message for available actions, for example,for pasted text or an AutoCorrect change.
F11F11 alone moves to the next field.Shift+F11 moves to the previous field.Ctrl+F11 locks the current field.Ctrl+Shift+F11 unlocks the current field.Alt+F11 opens the Microsoft Visual Basic for Applications editor, in whichyou can create a macro using Visual Basic for Applications (VBA).
F12F12 alone displays the Save As dialog.Shift+F12 saves the document.Ctrl+F12 displays the Open dialog.Ctrl+Shift+F12 displays the Print tab in the Backstage view.Alt+Shift+F12 selects the Table of Contents button in the Table of Contents container when the container is active.
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1. The process of removing unwanted part of an image is called
A. Hiding B. Bordering C. Cropping D. Cutting
2. To apply center alignment to a paragraph we can press-
A. Ctrl + S B. Ctrl + C C. Ctrl + C + A D. Ctrl + E
3. The space left between the margin and the start of a paragraph is called
A. Spacing B.Gutter C. Indentation D. Alignment
4. Text-styling feature of MS word is-
A. WordColor B. WordFont C. WordArt D. WordFill
5. Which items are placed at the end of a document
A. Footer B. Foot Note C. End Note D. Header
6. To change line height to 1.5 we use shortcut key
A. Ctrl+1 B. Ctrl + 2 C. Ctrl + 3 D. Ctrl + 5
7. A number of letter that appears little above the normal text is called
A. Superscript B. Subscript C. Supertext D.Toptext
8. We can insert a page number at
A. Header B. Footer C. Both A and B D. None
9. Which one can be used as watermark in a word document
A. Text B. Image C. Both A and B D. None
10. Which item appears dimly behid the main body text
A. Water Color B. Background C. Watermark D. Back Color
11. Which feature starts a new line whenever a word or sentence reached a border
A. Text Line B. New Line C. Text Wrapping D. Text Align
12. The direction of a rectangular page for viewing and printing is called
A. Orientation B. Direction C. Print Layout D. Preview
13. We can remove / hide border of a shape by selecting-
A. No Line B. No Outline C. White Line D. No Border
14. We can change the thickness of a line from ___
A. Line width B. Line Height C. Line Thick D. Line Style
15. What item contains detailed information about something in the text ?
A. Footer B. Foot Note C. Header D. Head Note
16. Which item is printed at the bootom of each page
A. Header B. Foot Note C. Title D. Footer
17. Color and pattern used to fill a closed shape is called
A. Shape B. WordArt C. Fill Style D. Fill Back
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18. Where footnotes appear in a document
A. End of document B. Bottom of a Page C. End of Heading D. None
19. The Spelling And Grammar Tool
A. Indicates Grammatical Errors
B. Corrects Spelling Errors As You Type
C. Identifies Words With Capitalization Problems
D. All Of Above
20. Which is not a Font Style?
A. Bold B. Superscript C. Italic D. Regular
21. Landscape is?
A. A Font Style B. Page Orientation C. Paper Size D. Page Layout
22. The default Page Orientation of Word Document is
A. Landscape B. Long Sides C. Portrait D.  Double Long Side
23. To Spell Check which function key you will press?
A. F5 B. F6 C. F7 D. F8
24. How many maximum number of Columns can be inserted in the Word Document ?
A. 45 B. 50 C. 55 D. 65
25. Which of the following is not option for changing the case of the text?
A. Indent Case B. Sentence Case C. Toggle Case D. Lower Case
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